<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Over 3000 Kia Carnival Sold In Just 3 Months In India</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gaadiwaadi.com/xmlrpc.php" />
    <meta property="og:image" content="https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1.jpg" /><link rel="icon" type="image/png" href="https://gaadiwaadi.com/wp-content/uploads/2015/05/Gaadiwaadi-Favicon-76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gaadiwaadi.com/wp-content/uploads/2015/05/Gaadiwaadi-Favicon-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gaadiwaadi.com/wp-content/uploads/2015/05/Gaadiwaadi-Favicon-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gaadiwaadi.com/wp-content/uploads/2015/05/Gaadiwaadi-Favicon-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gaadiwaadi.com/wp-content/uploads/2015/05/Gaadiwaadi-Favicon-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gaadiwaadi.com/wp-content/uploads/2015/05/Gaadiwaadi-Favicon-144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="With a price ranging from 24.95 lakh to 33.95 lakh (ex-showroom), the Kia Carnival has no direct rival in the Indian market, while it does face competition from the Toyota Innova Crysta"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://gaadiwaadi.com/over-3000-kia-carnival-sold-in-just-3-months-in-india/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Over 3000 Kia Carnival Sold In Just 3 Months In India" />
<meta property="og:description" content="With a price ranging from 24.95 lakh to 33.95 lakh (ex-showroom), the Kia Carnival has no direct rival in the Indian market, while it does face competition from the Toyota Innova Crysta" />
<meta property="og:url" content="https://gaadiwaadi.com/over-3000-kia-carnival-sold-in-just-3-months-in-india/" />
<meta property="og:site_name" content="Gaadiwaadi.com" />
<meta property="article:publisher" content="https://www.facebook.com/gaadiwaadi" />
<meta property="article:section" content="Kia" />
<meta property="article:published_time" content="2020-04-10T14:00:11+00:00" />
<meta property="article:modified_time" content="2020-04-10T12:35:11+00:00" />
<meta property="og:updated_time" content="2020-04-10T12:35:11+00:00" />
<meta property="fb:app_id" content="878496185544769" />
<meta property="og:image" content="https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1.jpg" />
<meta property="og:image:secure_url" content="https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="969" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="With a price ranging from 24.95 lakh to 33.95 lakh (ex-showroom), the Kia Carnival has no direct rival in the Indian market, while it does face competition from the Toyota Innova Crysta" />
<meta name="twitter:title" content="Over 3000 Kia Carnival Sold In Just 3 Months In India" />
<meta name="twitter:site" content="@gaadiwaadi" />
<meta name="twitter:image" content="https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1.jpg" />
<meta name="twitter:creator" content="@gaadiwaadi" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://gaadiwaadi.com/over-3000-kia-carnival-sold-in-just-3-months-in-india/amp/" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gaadiwaadi.com &raquo; Feed" href="https://gaadiwaadi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gaadiwaadi.com &raquo; Comments Feed" href="https://gaadiwaadi.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gaadiwaadi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gaadiwaadi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='svc-next-post-css-css'  href='https://gaadiwaadi.com/wp-content/plugins/wp-next-post/inc/../assets/css/front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vcfti-font-awesome-css-css'  href='https://gaadiwaadi.com/wp-content/plugins/wp-next-post/inc/../assets/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='svc-next-owl-css-css'  href='https://gaadiwaadi.com/wp-content/plugins/wp-next-post/inc/../assets/css/owl.carousel.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vcfti-font-stroke-css-css'  href='https://gaadiwaadi.com/wp-content/plugins/wp-next-post/inc/../assets/css/pe-icon-7-stroke.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://gaadiwaadi.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=devanagari&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gaadiwaadi.com/wp-content/themes/Newspaper8/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://gaadiwaadi.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Read more at: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"Gaadiwaadi.com","site_url":"https:\/\/gaadiwaadi.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gaadiwaadi.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://gaadiwaadi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gaadiwaadi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gaadiwaadi.com/wp-content/plugins/wp-next-post/inc/../assets/js/owl.carousel.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://gaadiwaadi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gaadiwaadi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gaadiwaadi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://gaadiwaadi.com/?p=141818' />
<link rel="alternate" type="application/json+oembed" href="https://gaadiwaadi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgaadiwaadi.com%2Fover-3000-kia-carnival-sold-in-just-3-months-in-india%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gaadiwaadi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgaadiwaadi.com%2Fover-3000-kia-carnival-sold-in-just-3-months-in-india%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"faY2n1aMp410WR", domain:"gaadiwaadi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=faY2n1aMp410WR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-49260806-1', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

				<style type="text/css">
				.svc_pre_container_after .svc_next_content{display:none;}
.svc_pre_container_after .svc_next_ref::before{border-top: 10px solid #000;}
.svc_pre_container_after .svc_next_ref{border-top: 4px solid #000;}					.svc_next_content{ text-align:center;}
								.svc_infinite_container.svc_next_artical_div .td-post-next-prev{display:none; !important;}
								.svc_infinite_container.svc_next_artical_div .author-box-wrap{display:none; !important;}
								.svc_infinite_container.svc_next_artical_div .td_block_related_posts{display:none; !important;}
								.svc_infinite_container.svc_next_artical_div #comments{display:none; !important;}
							</style>
			<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/gaadiwaadi.com\/wp-admin\/","wpRestNonce":"605a33ac73","wpRestUrl":"https:\/\/gaadiwaadi.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<!-- Start GPT Tag -->
		<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
		<script>
		  var lazyAds = 1;
		  var lazyAds1 = 1;
		  window.googletag = window.googletag || {cmd: []};
		  googletag.cmd.push(function() {
		    var mapping1 = googletag.sizeMapping()
		                            .addSize([1024, 0], [[728, 90], [970, 250] [970, 90]])
		                            .addSize([0, 0], [[320, 50], [320, 100]])
		                            .build();

		    var mapping2 = googletag.sizeMapping()
		                            .addSize([1024, 0], [[728, 90]])
		                            .addSize([0, 0], [[300, 250], [468, 60], [320, 100]])
		                            .build();

		    var mapping3 = googletag.sizeMapping()
		                            .addSize([1024, 0], [[300, 600]])
		                            .addSize([0, 0], [[300, 250]])
		                            .build();

		    var mapping4 = googletag.sizeMapping()
		                            .addSize([1024, 0], [[728, 90]])
		                            .addSize([0, 0], [[320, 50]])
		                            .build();

		    googletag.defineSlot('/117891890/GW_TopBanner', [[728,90],[970,250],[970,90],[320,50],[320,100]], 'div-gpt-ad-1744409-1')
		             .defineSizeMapping(mapping1)
		             .addService(googletag.pubads());
		    googletag.defineSlot('/117891890/GW_MidBanner', [[728,90],[300,250]], 'div-gpt-ad-1744409-2')
		             .setTargeting('pos', ['1'])
		             .defineSizeMapping(mapping2)
		             .addService(googletag.pubads());
		    googletag.defineSlot('/117891890/GW_MidBanner', [[728,90],[300,250]], 'div-gpt-ad-1744409-3')
		             .setTargeting('pos', ['2'])
		             .defineSizeMapping(mapping2)
		             .addService(googletag.pubads());
		    googletag.defineSlot('/117891890/GW_MidBanner', [[728,90],[300,250]], 'div-gpt-ad-1744409-4')
		             .setTargeting('pos', ['3'])
		             .defineSizeMapping(mapping2)
		             .addService(googletag.pubads());
		    googletag.defineSlot('/117891890/GW_MPU', [[300,600],[300,250]], 'div-gpt-ad-1744409-5')
		             .setTargeting('pos', ['1'])
		             .defineSizeMapping(mapping3)
		             .addService(googletag.pubads());
		    googletag.defineSlot('/117891890/GW_MPU', [[300,600],[300,250]], 'div-gpt-ad-1744409-6')
		             .setTargeting('pos', ['2'])
		             .defineSizeMapping(mapping3)
		             .addService(googletag.pubads());
		    googletag.defineSlot('/117891890/GW_Sticky', [[728,90],[320,50]], 'div-gpt-ad-1744409-7')
		             .addService(googletag.pubads());
			  googletag.defineSlot('/117891890/GW_Sticky', [[728,90],[320,50]], 'div-gpt-ad-1450842-7')
				  .setTargeting('pos', ['top'])
				  .defineSizeMapping(mapping4)
				  .addService(googletag.pubads());
		    googletag.defineSlot('/117891890/GW_Fluid', 'fluid', 'div-gpt-ad-1744409-8')
		             .setTargeting('pos', ['1'])
		             .addService(googletag.pubads());
		    googletag.defineSlot('/117891890/GW_Fluid', 'fluid', 'div-gpt-ad-1744409-9')
		             .setTargeting('pos', ['2'])
		             .addService(googletag.pubads());
		    googletag.defineSlot('/117891890/GW_Fluid', 'fluid', 'div-gpt-ad-1744409-10')
		             .setTargeting('pos', ['3'])
		             .addService(googletag.pubads());

		    googletag.pubads().enableSingleRequest();
		    googletag.pubads().setTargeting('page', ['article']);
		    googletag.enableServices();
		  });
		</script>
		<!-- End GPT Tag -->

	
<!-- Schema & Structured Data For WP v1.9.31 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'onesignal_js';
        OneSignal.SERVICE_WORKER_PATH = 'onesignal_js';
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gaadiwaadi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dfa9a29a-11ef-4dff-9448-6ad27c7e6941';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://gaadiwaadi.com/";
oneSignal_options['safari_web_id'] = "Web ID web.onesignal.auto.47c70ae7-2660-4f5d-88d3-857f7dfd7254";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://gaadiwaadi.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://gaadiwaadi.com/cars-news/",
                                "name": "Cars News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://gaadiwaadi.com/over-3000-kia-carnival-sold-in-just-3-months-in-india/",
                                "name": "Over 3000 Kia Carnival Sold In Just 3 Months In India"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://gaadiwaadi.com/wp-content/uploads/2015/05/Gaadiwaadi-Favicon-152-100x100.png" sizes="32x32" />
<link rel="icon" href="https://gaadiwaadi.com/wp-content/uploads/2015/05/Gaadiwaadi-Favicon-152.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gaadiwaadi.com/wp-content/uploads/2015/05/Gaadiwaadi-Favicon-152.png" />
<meta name="msapplication-TileImage" content="https://gaadiwaadi.com/wp-content/uploads/2015/05/Gaadiwaadi-Favicon-152.png" />
		<style type="text/css" id="wp-custom-css">
			.td-container, .tdc-row {
	width: 970px;
}
body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
    opacity: 1 !important;
}

.gaadi1-gw_leftrail{
    position: fixed;
    display: inline-block;
    top: 0px;
    left: 15%!important;
    z-index: 10000;
    }
@media(max-width:920px){
.td-container, .tdc-row {
	width: 100% !important;
	padding: 0px 15px;
}
	/* .gaadi1-gw_rightrail
    {
   display:none!important;
    }

	.gaadi1-gw_leftrail{
   display:none!important;
    }
	*/
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-141818 single-format-standard over-3000-kia-carnival-sold-in-just-3-months-in-india global-block-template-1 td-full-layout"  >

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/gaadiwaaditimes" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gaadiwaadi" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gaadiwaadi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/gaadiwaadidotcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-14906" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-14906"><a href="https://gaadiwaadi.com/cars-news/">Cars News</a></li>
<li id="menu-item-14907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14907"><a href="https://gaadiwaadi.com/bikes-news/">Bikes News</a></li>
<li id="menu-item-128735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128735"><a href="https://gaadiwaadi.com/auto-industry-news/">Industry News</a></li>
<li id="menu-item-128737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128737"><a href="https://gaadiwaadi.com/modified-cars-bikes/">Mod Job</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://gaadiwaadi.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://gaadiwaadi.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gaadiwaadi.com/">
			<img src="https://gaadiwaadi.com/wp-content/uploads/2018/06/GW-logo.png" alt="Gaadiwaadi-logo"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://gaadiwaadi.com/">
				<img src="https://gaadiwaadi.com/wp-content/uploads/2018/06/GW-logo.png" alt="Gaadiwaadi-logo"/>
				<span class="td-visual-hidden">Gaadiwaadi.com</span>
			</a>
		    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-14906"><a href="https://gaadiwaadi.com/cars-news/">Cars News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14907"><a href="https://gaadiwaadi.com/bikes-news/">Bikes News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128735"><a href="https://gaadiwaadi.com/auto-industry-news/">Industry News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128737"><a href="https://gaadiwaadi.com/modified-cars-bikes/">Mod Job</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div><div class="td-main-content-wrap td-container-wrap">
    <div class="custom_lsb" id="custom_lsb">

    </div>
    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gaadiwaadi.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cars News" class="entry-crumb" href="https://gaadiwaadi.com/cars-news/">Cars News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Over 3000 Kia Carnival Sold In Just 3 Months In India</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-141818" class="post-141818 post type-post status-publish format-standard has-post-thumbnail hentry category-cars-news category-kia-cars-news"  >
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Over 3000 Kia Carnival Sold In Just 3 Months In India</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://gaadiwaadi.com/author/sahilkukreja007/">Sahil Kukreja</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-10T19:30:11+00:00" >April 10, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgaadiwaadi.com%2Fover-3000-kia-carnival-sold-in-just-3-months-in-india%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Over+3000+Kia+Carnival+Sold+In+Just+3+Months+In+India&url=https%3A%2F%2Fgaadiwaadi.com%2Fover-3000-kia-carnival-sold-in-just-3-months-in-india%2F&via=gaadiwaadi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gaadiwaadi.com/over-3000-kia-carnival-sold-in-just-3-months-in-india/&amp;media=https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1.jpg&description=Over+3000+Kia+Carnival+Sold+In+Just+3+Months+In+India">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Over 3000 Kia Carnival Sold In Just 3 Months In India %0A%0A https://gaadiwaadi.com/over-3000-kia-carnival-sold-in-just-3-months-in-india/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="1068" height="647" class="entry-thumb" src="https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1-1068x647.jpg" srcset="https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1-1068x647.jpg 1068w, https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1-740x448.jpg 740w, https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1-1189x720.jpg 1189w, https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1-100x61.jpg 100w, https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1-1536x930.jpg 1536w, https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1-696x422.jpg 696w, https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1-693x420.jpg 693w, https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1.jpg 1600w" sizes="(max-width: 1068px) 100vw, 1068px" alt="2020 carnival Sedona" title="2020 carnival Sedona"/></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_1_5e907bf13c750_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
  //console.log(lazyAds);
  var adId2 = 'div-gpt-ad-1744409-20'+lazyAds;
  //console.log(adId);
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping2 = googletag.sizeMapping()
                            .addSize([1024, 0], [[728, 90]])
                            .addSize([0, 0], [[300, 250], [336, 280]])
                            .build();

    //console.log(adId, 'up');
    googletag.defineSlot('/117891890/GW_MidBanner', [[728,90],[300,250],[336,280]], adId2)
             .setTargeting('pos', ['1'])
             .defineSizeMapping(mapping2)
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('page', ['article']);
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<!-- GPT AdSlot 2 for Ad unit 'GW_MidBanner' ### Size: [[728,90],[320,100],[468,60]] -->
<div id='div-gpt-ad-1744409-20'>
  <script type="text/javascript">
    jQuery(document).ready(function() {
    //console.log(adId, 'down');
    document.getElementById("div-gpt-ad-1744409-20").setAttribute("id", adId2);
    googletag.cmd.push(function() { googletag.display(adId2); });
    });
  </script>
</div>
<!-- End AdSlot 2 --></div>
<h2>With a price ranging from 24.95 lakh to 33.95 lakh (ex-showroom), the Kia Carnival has no direct rival in the Indian market, while it does face competition from the Toyota Innova Crysta</h2>
<p>Kia Motors launched its second product in India at the 2020 Auto Expo in February, the premium &#8216;Carnival&#8217; MPV. Since the car carved out its own niche in the country with no direct competitor in sight, it received an overwhelming response from the Indian market. Now, the Korean carmaker has reached another milestone with the Carnival.</p>
<p>Kia has managed to sell a total of over 3,000 Carnivals in just three months since it went on sale in the country. In March alone, the automaker shipped 1,117 units of the premium MPV in the market. Kia currently retails the Carnival in three variants, with a starting price of Rs 24.95 lakh for the base Premium trim, which goes up to Rs 33.95 lakh (both prices, ex-showroom) for the top-end Limousine variant.</p>
<p>The MPV can be had with either a 7-seat, 8-seat or even a 9-seat configuration, while Kia offers it only one powertrain. The Carnvial draws power from a 2.2-litre four-cylinder turbo diesel engine that has a maximum power output of 202 PS, and a peak torque rating of 440 Nm. The transmission duties are handled by an 8-speed automatic gearbox as standard.</p>
<p><img class="aligncenter size-large wp-image-133926" src="https://gaadiwaadi.com/wp-content/uploads/2020/01/kia-carnival-review-gaadiwaadi-1-1184x720.jpg" alt="kia carnival review gaadiwaadi-1" width="696" height="423" srcset="https://gaadiwaadi.com/wp-content/uploads/2020/01/kia-carnival-review-gaadiwaadi-1-1184x720.jpg 1184w, https://gaadiwaadi.com/wp-content/uploads/2020/01/kia-carnival-review-gaadiwaadi-1-740x450.jpg 740w, https://gaadiwaadi.com/wp-content/uploads/2020/01/kia-carnival-review-gaadiwaadi-1-100x61.jpg 100w, https://gaadiwaadi.com/wp-content/uploads/2020/01/kia-carnival-review-gaadiwaadi-1-696x423.jpg 696w, https://gaadiwaadi.com/wp-content/uploads/2020/01/kia-carnival-review-gaadiwaadi-1-1068x650.jpg 1068w, https://gaadiwaadi.com/wp-content/uploads/2020/01/kia-carnival-review-gaadiwaadi-1-690x420.jpg 690w, https://gaadiwaadi.com/wp-content/uploads/2020/01/kia-carnival-review-gaadiwaadi-1.jpg 1399w" sizes="(max-width: 696px) 100vw, 696px" /></p><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
//jQuery(document).ready(function() {
  //console.log('lazyads is '+lazyAds);
  var adId = 'div-gpt-ad-1744409-2'+lazyAds;
  //console.log(adId);
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping2 = googletag.sizeMapping()
                            .addSize([1024, 0], [[728, 90]])
                            .addSize([0, 0], [[300, 250], [336, 280]])
                            .build();

    //console.log(adId, 'up');
    googletag.defineSlot('/117891890/GW_MidBanner', [[728,90],[300,250],[336,280]], adId)
             .setTargeting('pos', ['1'])
             .defineSizeMapping(mapping2)
             .addService(googletag.pubads());
    //console.log('slot defined '+adId);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('page', ['article']);
    googletag.enableServices();
  });
//}
</script>
<!-- End GPT Tag -->

<!-- GPT AdSlot 2 for Ad unit 'GW_MidBanner' ### Size: [[728,90],[320,100],[468,60]] -->
<div id='div-gpt-ad-1744409-2'>
  <script type="text/javascript">
    jQuery(document).ready(function() {
    //console.log(adId, 'down');
    //if (lazyAds > 1) {
      document.getElementById("div-gpt-ad-1744409-2").setAttribute("id", adId);
      //console.log('id changed');
      googletag.cmd.push(function() { googletag.display(adId); });
    //} else {
      //googletag.cmd.push(function() { googletag.display('div-gpt-ad-1744409-2'); });
    //}
    //console.log('new lazyads '+lazyAds);
    lazyAds++;
    });
  </script>
</div>
<!-- End AdSlot 2 --></div>

<p>On the feature front, the Carnival MPV is loaded up to the brim with equipment. The car gets electric sliding rear doors, power-folding ORVMs, LED projector headlamps, LED fog lamps, LED tail lamps, and a powered tailgate.</p>
<p>Inside the cabin, the car gets a 10-way power adjustable driver’s seat with ventilation function, dual-panel sunroof, a three-zone climate control, wireless charging, Kia&#8217;s UVO connected-car tech with 37 features and more.</p>
<p>As mentioned earlier, the Kia Carnival has no direct rival in the Indian market, which has helped the premium MPV receive good numbers in the three months since it launch. However, it serves a premium alternative to the Toyota Innova Crysta, while it undercuts the recently launched Toyota Vellfire, as well as the Mercedes-Benz V-Class.</p><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
 //console.log('lazyads1 is '+lazyAds1);
  var adId1 = 'div-gpt-ad-1744409-200'+lazyAds1;
  //console.log(adId);
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping2 = googletag.sizeMapping()
                            .addSize([1024, 0], [[728, 90]])
                            .addSize([0, 0], [[300, 250], [336, 280]])
                            .build();

    //console.log(adId, 'up');
    googletag.defineSlot('/117891890/GW_MidBanner', [[728,90],[300,250],[336,280]], adId1)
             .setTargeting('pos', ['1'])
             .defineSizeMapping(mapping2)
             .addService(googletag.pubads());
    //console.log('slot defined '+adId1);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('page', ['article']);
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<!-- GPT AdSlot 2 for Ad unit 'GW_MidBanner' ### Size: [[728,90],[320,100],[468,60]] -->
<div id='div-gpt-ad-1744409-200'>
  <script type="text/javascript">
  jQuery(document).ready(function() {
    //console.log(adId, 'down');
      document.getElementById("div-gpt-ad-1744409-200").setAttribute("id", adId1);
      //console.log('id changed');
      googletag.cmd.push(function() { googletag.display(adId1); });
      lazyAds1++;
    //console.log('new lazyads1 '+lazyAds1);
  });
  </script>
</div>
<!-- End AdSlot 2 --></div>


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5e907bf13c95b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gaadiwaadi.com/author/sahilkukreja007/">Sahil Kukreja</a></span></div>	        <span class="td-page-meta"   ><meta  content="Sahil Kukreja"></span><meta  content="2020-04-10T19:30:11+00:00"><meta itemprop="dateModified" content="2020-04-10T18:05:11+05:30"><meta  itemid="https://gaadiwaadi.com/over-3000-kia-carnival-sold-in-just-3-months-in-india/"/><span class="td-page-meta" itemprop="publisher"  ><span class="td-page-meta" itemprop="logo"  ><meta itemprop="url" content="https://gaadiwaadi.com/wp-content/uploads/2018/06/GW-logo.png"></span><meta  content="Gaadiwaadi.com"></span><meta itemprop="headline " content="Over 3000 Kia Carnival Sold In Just 3 Months In India"><span class="td-page-meta" itemprop="image"  ><meta itemprop="url" content="https://gaadiwaadi.com/wp-content/uploads/2019/12/2020-kia-sedona-carnival-1.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="969"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->

        <div class="custom_rsb" id="custom_rsb">
        
    </div>
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div id="td-footer-wrapper" class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://gaadiwaadi.com/"><img src="https://gaadiwaadi.com/wp-content/uploads/2018/06/GW-logo.png" alt="Gaadiwaadi-logo" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>GaadiWaadi.com is India’s no. 1 source for latest automotive news managed by Tecnonation Media Pvt Ltd with boot loads of scoops, reviews and trivia written by motoring experts and enthusiasts. Launched in 2013 with the aim of providing unbiased automotive news, views, reviews, comparisons and analysis. We are now the country’s one of the most trusted online automotive news sources.<div class="footer-email-wrap">Contact us: <a href="mailto:contact@gaadiwaadi.com">contact@gaadiwaadi.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/gaadiwaaditimes" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gaadiwaadi" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gaadiwaadi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/gaadiwaadidotcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-536"><a target="_blank" rel="noopener noreferrer" href="https://gaadiwaadi.com/latest-news/">Latest News</a></li>
<li id="menu-item-5532" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5532"><a href="https://gaadiwaadi.com/reviews/">Reviews</a></li>
<li id="menu-item-5531" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5531"><a href="https://gaadiwaadi.com/about-us/">About us</a></li>
<li id="menu-item-3691" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3691"><a href="https://gaadiwaadi.com/contact/">Contact us</a></li>
<li id="menu-item-3692" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3692"><a href="https://gaadiwaadi.com/visitors-agreement/">Visitors Agreement</a></li>
<li id="menu-item-3693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-3693"><a href="https://gaadiwaadi.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-39353" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39353"><a href="https://gaadiwaadi.com/about-us/">Website managed by Tecnonation Media Pvt Ltd</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2020 GaadiWaadi.com, All Rights Reserved                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class='ai-viewports ai-viewport-1 ai-insert-1-73696814' data-insertion='prepend' data-selector='#custom_lsb' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIEdQVCBBZFNsb3QgTGVmdCBmb3IgQWQgdW5pdCAnR1dfTGVmdHJhaWwnICMjIyBTaXplOiBbWzE2MCw2MDBdLFsxMjAsNjAwXV0gLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTQ1MDc0NC02Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNDUwNzQ0LTYnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIEVuZCBBZFNsb3QgTGVmdCAtLT4KPC9kaXY+Cg==' data-block='1'></div>





            <style type="text/css">
						.svc_pre_container_after{
				margin-top:2px;
				margin-bottom:2px;
			}
			.svc_pre_container_after .svc_next_content{
				padding:10px 10px 10px 10px;
				background:#ffffff;
			}	
			.svc_pre_container_after .svc_next_ref{border-top: 4px solid #191919;}
			.svc_pre_container_after .svc_next_ref::before{border-top: 10px solid #191919;}
			.svc_pre_container_after .svc_next_ref .svc_next_txt{ color:#0769bf; font-size:20px; line-height:20px;}
			
			</style>
            				<input type="hidden" class="svc_next_url" value="https://gaadiwaadi.com/volkswagen-ameo-discontinued-in-india-no-replacement-planned/">
				<input type="hidden" class="svc_next_url_set" value="1">
                                <script>
											function svc_on_start_callback(){
							console.log('start_callback');
													}
										function svc_on_end_callback(){
						console.log('end_callback');
											}
									</script>
			

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5e907bf14d3f8
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
<pre>
@media (max-width: 767px){
.td-header-style-8-wrapper.td-menu-placeholder .td-menu-background, .td-header-style-8 .td-menu-wrap {
  height: 48px !important;
}
.header-search-wrap #search-button .td-sp-ico-search {
  top: 1px !important;
}

   

}
             /*  2-jul-15  */
.td-main-page-wrap {
  padding-top:10px;
  /* responsive portrait phone */
}

.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu {
    background-color: #f4f4f4 !important;

}

#td-top-mobile-toggle i {
color:#000;
}
.header-search-wrap .td-icon-search {
  color: #000 !important;
}
body .td-page-title {
display:none;
}

</pre> 
</style>

<script type='text/javascript' src='https://gaadiwaadi.com/wp-content/themes/Newspaper8/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://gaadiwaadi.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://gaadiwaadi.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://gaadiwaadi.com/wp-content/plugins/wp-next-post/inc/../assets/js/next-post-script.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[141818]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://gaadiwaadi.com/wp-content/themes/Newspaper8/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://gaadiwaadi.com/wp-content/themes/Newspaper8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'92957650',post:'141818',tz:'5.5',srv:'gaadiwaadi.com'} ]);
	_stq.push([ 'clickTrackerInit', '92957650', '141818' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e907bf14d632"></textarea>
						<div id="td_live_css_uid_1_5e907bf14d632" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e907bf14d632');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e907bf14d632");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>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</script>

<script type="text/javascript">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</script>
</body>
</html>
<!-- Dynamic page generated in 0.271 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-10 19:30:17 -->

<!-- super cache -->